ソースを参照

Update documentation requirements

Upgrade to Flask-Sphinx-Themes 1.0.2
master
コミット
45b397f74e
1個のファイルの変更1行の追加1行の削除
  1. 1
    1
      docs-requirements.txt

+ 1
- 1
docs-requirements.txt ファイルの表示

@@ -1 +1 @@
Flask-Sphinx-Themes==1.0.1
Flask-Sphinx-Themes==1.0.2

読み込み中…
キャンセル
保存